
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="1200">
	<link rel="profile" href="https://gmpg.org/xfn/11">

						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.news10.com\/news\/13-year-old-girl-charged-for-making-threat-using-finger-pointed-like-a-gun\/" || "";
var cats = "National,News,Top Stories" || "";
var bob_kw = "" || "";
var bob_desc = "A 13-year-old girl has been charged with a felony after using her finger to make a threat at a middle school." || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&page_url=" + encodeURIComponent(page_url);

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>

<script type="text/javascript" id="bob_003_tag_loader">
var page_url = "https:\/\/www.news10.com\/news\/13-year-old-girl-charged-for-making-threat-using-finger-pointed-like-a-gun\/" || "";
var video_asset_url = "" || "";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function() {
var bob_tag_003 = document.createElement('script');
bob_tag_003.type = 'text/javascript';
bob_tag_003.id = "bob_tag_003";
bob_tag_003.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_003.js?bob_cb=' + bob_cb + '&page_url=' + page_url  + '&vid_asset_url=' + video_asset_url;
var bts_003 = document.getElementsByTagName('script')[0];
bts_003.parentNode.insertBefore(bob_tag_003,bts_003);
})();
</script>

				
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 	
				
<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>
	
				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "news10.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->

	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-W7JQRZZ");</script>
<!-- End Google Tag Manager -->

	
	<title>13-year-old girl charged for making threat using finger pointed like a gun</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NEWS10 ABC &raquo; Feed" href="https://www.news10.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NEWS10 ABC &raquo; Comments Feed" href="https://www.news10.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.news10.com\/news\/13-year-old-girl-charged-for-making-threat-using-finger-pointed-like-a-gun\/","page_slug":"13-year-old-girl-charged-for-making-threat-using-finger-pointed-like-a-gun","page_type":"story","page_category":"news","article_id":154022,"subpath":"\/news"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='A 13-year-old girl has been charged with a felony after using her finger to make a threat at a middle school.' /><!-- WP SEO -->
<meta name='google-site-verification' content='1eMPTmVi4Nfl_Ql_H2fPNxmdY37jJ_DrS83-RlDLPuE' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.news10.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #28305F;
		--alert_banner_label_sep: '/';
	}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.news10.com/wp-includes/css/dist/block-library/style.min.css?m=1567638703g' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.news10.com/_static/??-eJyVzEsOwiAUheENWS7QUtqBcS08bit6oaRAdPla49CJs5OTPx88cue2VDFVqFeMWCDhs1Szg6NwvLYF8uBKgZU2a4hZPqDouV+U0tooOVtpWQyJvZsT/OGZvQZHyEaH2Hu5CC+GUUrDJ+5/grF1mdoaUoEb1mzc/eN895Ff4lkozZUaJz2/AMDlTLo=' type='text/css' media='all' />
<style id='ns-article-css-inline-css' type='text/css'>
.article--is-condensed .article-content { max-height: 600px; }
</style>
<script type='text/javascript' src='https://www.news10.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpmbmZsYW5gUkWACW9ILU='></script>
<link rel='https://api.w.org/' href='https://www.news10.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.news10.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.news10.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="https://www.news10.com/news/13-year-old-girl-charged-for-making-threat-using-finger-pointed-like-a-gun/" />
<link rel='shortlink' href='https://www.news10.com/?p=154022' />
<link rel="alternate" type="application/json+oembed" href="https://www.news10.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.news10.com%2Fnews%2F13-year-old-girl-charged-for-making-threat-using-finger-pointed-like-a-gun%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.news10.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.news10.com%2Fnews%2F13-year-old-girl-charged-for-making-threat-using-finger-pointed-like-a-gun%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>
			<meta property="fb:pages" content="221849125194" />
			<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.news10.com/news/13-year-old-girl-charged-for-making-threat-using-finger-pointed-like-a-gun/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="13-year-old girl charged for making threat using finger pointed like a gun" />
<meta property="og:url" content="https://www.news10.com/news/13-year-old-girl-charged-for-making-threat-using-finger-pointed-like-a-gun/" />
<meta property="og:description" content="A 13-year-old girl has been charged with a felony after using her finger to make a threat at a middle school." />
<meta property="article:published_time" content="2019-10-11T15:00:34+00:00" />
<meta property="article:modified_time" content="2019-10-11T15:00:39+00:00" />
<meta property="og:site_name" content="NEWS10 ABC" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="13-year-old girl charged for making threat using finger pointed like a gun" />
<meta name="twitter:image" content="https://www.news10.com/wp-content/uploads/sites/64/2019/10/promo395034609.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.news10.com/wp-content/uploads/sites/64/2019/10/promo395034609.jpg?w=1200&amp;h=675&amp;crop=1" />
<meta property="og:image:secure_url" content="https://www.news10.com/wp-content/uploads/sites/64/2019/10/promo395034609.jpg?w=1200&#038;h=675&#038;crop=1" />
<meta name="twitter:title" content="13-year-old girl charged for making threat using finger pointed like a gun" />
<meta name="twitter:description" content="A 13-year-old girl has been charged with a felony after using her finger to make a threat at a middle school." />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.news10.com/wp-content/uploads/sites/64/2019/06/58926193_10161973580680195_4895345282360803328_n.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.news10.com/wp-content/uploads/sites/64/2019/06/58926193_10161973580680195_4895345282360803328_n.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.news10.com/wp-content/uploads/sites/64/2019/06/58926193_10161973580680195_4895345282360803328_n.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.news10.com/wp-content/uploads/sites/64/2019/06/58926193_10161973580680195_4895345282360803328_n.png?w=270" />
</head>

<body class="post-template-default single single-post postid-154022 single-format-standard wp-custom-logo">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXDheight="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W7JQRZZheight="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.news10.com/" rel="home">NEWS10 ABC</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.news10.com/" rel="home">
						<img src="https://www.news10.com/wp-content/uploads/sites/64/2019/06/unnamed-file.png" alt="News" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.news10.com/wp-content/uploads/sites/64/2019/06/unnamed-file.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.news10.com/weather/">
							<span class="site-header__weather-region">Albany</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">63&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-66"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								<script type="text/javascript" src=""></script>							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://www.news10.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-1449" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-articles menu-item-1449"><a href="https://www.news10.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--autofill">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-4407" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4407"><a href="https://www.news10.com/news/local-news/">Local</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://www.news10.com/news/national/">National</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://www.news10.com/news/international/">International</a></li>
	<li id="menu-item-4415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4415"><a href="https://www.news10.com/news/ny-capitol-news/">NY Capitol News</a></li>
	<li id="menu-item-4471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4471"><a href="https://www.news10.com/news/your-local-election-hq/">Your Local Election Headquarters</a></li>
	<li id="menu-item-4408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4408"><a href="https://www.news10.com/news/special-reports/">Special Reports</a></li>
	<li id="menu-item-140514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140514"><a href="https://www.news10.com/border-report-tour/">Border Report Tour</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="https://www.news10.com/traffic/">Traffic</a></li>
	<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="https://www.news10.com/the-wakeup-rundown-podcast/">The Wakeup Rundown Podcast</a></li>
	<li id="menu-item-47676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47676"><a href="https://www.news10.com/news/wake-up-with-10/">Wake Up With 10</a></li>
	<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://www.news10.com/stocks/">Stocks</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><a href="https://www.news10.com/news/entertainment/">Entertainment</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="https://www.news10.com/news/technology/">Technology</a></li>
	<li id="menu-item-7305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7305"><a href="https://www.news10.com/news/science/">Science</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="https://www.news10.com/news/weird/">Weird</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.news10.com/news/new-jesus-shoes-let-you-walk-on-water/"
									>
			
				New &#8216;Jesus Shoes&#8217; let you walk on water
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.news10.com/news/a-look-at-the-ethiopia-eritrea-war-whose-end-brought-a-nobel/"
									>
			
				A look at the Ethiopia-Eritrea war whose end brought a Nobel
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.news10.com/news/body-found-linked-to-deadly-police-shootout-in-vermont/"
									>
			
				Body found linked to deadly police shootout in Vermont
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.news10.com/news/fire-causes-evacuations-destroys-building-in-schenectady/"
									>
			
				Fire causes evacuations, destroys building in Schenectady
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142"><a href="https://www.news10.com/weather/">Weather</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://www.news10.com/weather/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140"><a href="https://www.news10.com/weather/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-86773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86773"><a href="https://www.news10.com/weather/map-center/">Map Center</a></li>
	<li id="menu-item-97091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97091"><a href="https://www.news10.com/weather/map-center/local-maps/">Local Maps</a></li>
	<li id="menu-item-97107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97107"><a href="https://www.news10.com/weather/map-center/regional-maps/">Regional Maps</a></li>
	<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="https://www.news10.com/weather/weather-cameras/">Weather Cameras</a></li>
	<li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="https://www.news10.com/closings-and-delays/">Closings and Delays</a></li>
	<li id="menu-item-81366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81366"><a href="https://www.news10.com/weather/boating-forecast/">Boating Forecast</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://www.news10.com/weather/mobile-storm-tracker/">Mobile Storm Tracker</a></li>
</ul>
</div></div></li>
<li id="menu-item-142636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142636"><a href="https://www.news10.com/video">Video Center</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="https://www.news10.com/watch-live-news/">Watch Live News</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="https://www.news10.com/tv-schedule/">TV Schedule</a></li>
</ul>
</div></div></li>
<li id="menu-item-1053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1053"><a href="https://www.news10.com/sports/">Sports</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-5751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5751"><a href="https://www.news10.com/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-132194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132194"><a href="https://www.news10.com/1stand10/">1st &#038; 10</a></li>
	<li id="menu-item-130764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130764"><a href="https://www.news10.com/sports/ny-blitz/">NY Blitz</a></li>
	<li id="menu-item-139177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139177"><a href="https://www.news10.com/nfl/new-england-patriots/">New England Patriots</a></li>
	<li id="menu-item-131418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131418"><a href="https://www.news10.com/sports/the-big-game/">The Big Game</a></li>
</ul>
</div></div></li>
<li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="https://www.news10.com/closings-and-delays/">Closings and Delays</a></li>
<li id="menu-item-125387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-125387"><a href="https://www.news10.com/community/">Community</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-126395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126395"><a href="https://www.news10.com/pet-connection/">Pet Connection with Steve Caporizzo</a></li>
	<li id="menu-item-48159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48159"><a href="https://www.news10.com/community-1/pet-connection-tips/">Pet Connection Tips</a></li>
	<li id="menu-item-149023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149023"><a href="https://www.news10.com/coats-for-kids/">Coats for Kids</a></li>
	<li id="menu-item-152697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152697"><a href="https://www.news10.com/pledge-of-allegiance/">Pledge of Allegiance</a></li>
	<li id="menu-item-152564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152564"><a href="https://www.news10.com/protecting-yourself-online/">Protecting Yourself Online</a></li>
	<li id="menu-item-135937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135937"><a href="https://www.news10.com/contests/">Contests</a></li>
	<li id="menu-item-149027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149027"><a href="https://www.news10.com/news/veterans-voices/">Veterans Voices</a></li>
	<li id="menu-item-152563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152563"><a href="https://www.news10.com/cma-awards/">CMA Awards</a></li>
	<li id="menu-item-131417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131417"><a href="https://www.news10.com/hidden-history/hispanic-heritage-month/">Hispanic Heritage Month</a></li>
	<li id="menu-item-7084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7084"><a href="https://www.news10.com/community-1/50-over-50/">50 Over 50</a></li>
	<li id="menu-item-130767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130767"><a href="https://www.news10.com/the-mel-robbins-show/">The Mel Robbins Show</a></li>
</ul>
</div></div></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28"><a href="https://www.news10.com/about-us/">About Us</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-29"><a href="https://www.news10.com/about-us/contact-us/">Contact Us</a></li>
	<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://www.news10.com/about-us/mobile-apps-and-site/">Mobile Apps and Site</a></li>
	<li id="menu-item-98678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98678"><a href="https://www.news10.com/about-us/meet-the-team/">Meet the Team</a></li>
	<li id="menu-item-130590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130590"><a href="https://www.news10.com/about-us/work-for-us/">Work for Us</a></li>
	<li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="https://www.news10.com/about-us/advertise-with-us/">Advertise With Us</a></li>
</ul>
</div></div></li>
<li id="menu-item-7795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7795"><a href="https://www.news10.com/fox-23/">FOX 23</a></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://www.news10.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"mg.wten","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"news","kw":"13-year-old-girl-charged-for-making-threat-using-finger-pointed-like-a-gun"}'   data-path='/5678/mg.wten/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
			<section id="custom_html-31" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><!--<script id="hyfnadr" src="https://d2sq9srn4wptod.cloudfront.net/hyfnadr.js" data-station="wten" data-type="sb" data-version="v2"></script>--></div></div></section>		</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-154022 post type-post status-publish format-standard has-post-thumbnail hentry category-national category-news category-top-stories" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">13-year-old girl charged for making threat using finger pointed like a gun</h1>

			<div class="article-eyebrow">
			<a href="https://www.news10.com/news/">News</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: Web Staff</p>
		
					Posted: <time datetime="2019-10-11T11:00:34-04:00">Oct 11, 2019 / 11:00 AM EDT</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2019-10-11T11:00:39-04:00">Oct 11, 2019 / 11:00 AM EDT</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.news10.com/wp-content/uploads/sites/64/2019/10/promo395034609.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.news10.com/wp-content/uploads/sites/64/2019/10/promo395034609.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.news10.com/wp-content/uploads/sites/64/2019/10/promo395034609.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.news10.com/wp-content/uploads/sites/64/2019/10/promo395034609.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i1.wp.com/www.news10.com/wp-content/uploads/sites/64/2019/10/promo395034609.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.news10.com/wp-content/uploads/sites/64/2019/10/promo395034609.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.news10.com/wp-content/uploads/sites/64/2019/10/promo395034609.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</figure>
	
	<div class="article-lead-share">
		
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		


<p>OVERLAND PARK, Kan. (WDAF) &#8211; A 13-year-old girl has been charged with a felony after <a rel="noreferrer noopener" href="https://fox4kc.com/2019/10/10/metro-13-year-old-charged-for-making-threat-using-finger-pointed-like-a-gun/" target="_blank">using her finger to make a threat</a> at a middle school.</p>



<p>Police arrested the student on September 18th after investigators say
 she made the threat at Westridge Middle School with her finger.</p>



<p>Shawnee Mission School District spokesperson David Smith said there 
was no actual weapon found &#8211; it was a finger pointed like a gun.</p>



<p>Overland Park Police say the girl&#8217;s actions were confirmed by two 
other students. A school resource officer with the department made the 
arrest.</p>



<p>&#8220;If someone makes a direct threat to another person to do harm to 
another person, that is considered criminal threat and that would be a 
felony,&#8221; Johnson County District Attorney Steve Howe told WDAF.</p>



<p>Although Howe couldn&#8217;t speak to specifics in this case, he told WDAF 
what his office takes into account in these kinds of situations.</p>



<p>&#8220;Trust that there are a lot of people who do this all the time, making informed decisions based on all the facts,&#8221; Howe said.</p>



<p>&#8220;In most instances, an individual with that kind of charge would be 
eligible for some kind of diversion plan,&#8221; Howe said. &#8220;It would be 
extremely difficult, almost impossible, under the current juvenile 
justice system to actually send them to the correctional facility for 
that type of behavior because it is such a low-level offense, it would 
not meet the criteria needed.&#8221;</p>



<p>Howe couldn&#8217;t speak on the 13-year-old&#8217;s history. He did say criminal
 history and public safety issues are considered when making a decision 
to file charges.</p>



<p>When asked if charging the teen with a felony seemed extreme, Howe 
referenced last year&#8217;s school shooting in Florida, which left 17 dead.</p>



<p>&#8220;I think law enforcement and schools understand that we need to 
address bad behavior,&#8221; Howe said. &#8220;Not be heavy-handed but at the same 
time, address that bad behavior and prevent it from getting worse.&#8221;</p>



<p>The Overland Park Police chief told WDAF too often there are reports 
of violence in schools and inevitably questions about what should or 
should have been done to prevent the tragedy.</p>



<p>In Kansas, it&#8217;s illegal for a juvenile to possess a firearm. Howe said, even in a school setting.</p>



<p>&#8220;It seems a little bit of an anomaly that you would think that having
 the actual gun that would be more serious charge, but in fact it&#8217;s the 
actual threat,&#8221; Howe said. &#8220;And it&#8217;s something that maybe we need to 
look at with the legislature and reconcile that.&#8221;</p>



<p>Howe said the teen has a closed hearing at the Juvenile District Court within the next couple weeks.</p>

		
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2019 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<section id="custom_html-27" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section></article>

<aside class="ad-unit ad-unit--mr1-mobile">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"mg.wten","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"news","kw":"13-year-old-girl-charged-for-making-threat-using-finger-pointed-like-a-gun"}'   data-path='/5678/mg.wten/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>


	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114883"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More News Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.news10.com/news/new-jesus-shoes-let-you-walk-on-water/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				New &#8216;Jesus Shoes&#8217; let you walk on water
					</h3>
	
			<footer class="article-list__article-byline">
			by CNN <span class="sep">/</span> <time datetime="2019-10-11T12:55:58-04:00">Oct 11, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>ROCKFORD, Ill. (WTVO/CNN) -- A shoe company say you can walk on water in their sneakers -- and they aren't technically wrong.</p>
<p>The company MSCHF (“Mischief”) says for a cool $1,400 you can get the experience of following in Christ's footsteps.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.news10.com/wp-content/uploads/sites/64/2019/10/05083BBDC3064D40956701E68A0BDD09_5.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.news10.com/wp-content/uploads/sites/64/2019/10/05083BBDC3064D40956701E68A0BDD09_5.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.news10.com/wp-content/uploads/sites/64/2019/10/05083BBDC3064D40956701E68A0BDD09_5.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.news10.com/wp-content/uploads/sites/64/2019/10/05083BBDC3064D40956701E68A0BDD09_5.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.news10.com/wp-content/uploads/sites/64/2019/10/05083BBDC3064D40956701E68A0BDD09_5.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.news10.com/wp-content/uploads/sites/64/2019/10/05083BBDC3064D40956701E68A0BDD09_5.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://i1.wp.com/www.news10.com/wp-content/uploads/sites/64/2019/10/05083BBDC3064D40956701E68A0BDD09_5.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.news10.com/news/a-look-at-the-ethiopia-eritrea-war-whose-end-brought-a-nobel/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				A look at the Ethiopia-Eritrea war whose end brought a Nobel
					</h3>
	
			<footer class="article-list__article-byline">
			by CARA ANNA, Associated Press <span class="sep">/</span> <time datetime="2019-10-11T12:54:23-04:00">Oct 11, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>JOHANNESBURG (AP) — It was a war that killed some 80,000 people and sputtered to life again and again over two decades, pulling in soldiers including a young Ethiopian who fought in a contested town at the center of the conflict. On Friday, Abiy Ahmed, now Ethiopia's prime minister, received the Nobel Peace Prize for taking the crucial step to end the fighting.</p>
<p>The bitter border conflict between Ethiopia and Eritrea, once a single nation, played out far from the global spotlight. Abiy's abrupt announcement last year, just weeks after taking office, that his country would fully embrace a peace deal revived hopes for an end to one of Africa's longest wars.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.news10.com/wp-content/uploads/sites/64/2019/10/9506a1d577404ad4bdf9d99a31f2f61e.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.news10.com/wp-content/uploads/sites/64/2019/10/9506a1d577404ad4bdf9d99a31f2f61e.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i1.wp.com/www.news10.com/wp-content/uploads/sites/64/2019/10/9506a1d577404ad4bdf9d99a31f2f61e.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/www.news10.com/wp-content/uploads/sites/64/2019/10/9506a1d577404ad4bdf9d99a31f2f61e.jpg?resize=960%2C540&amp;ssl=1 960w, https://i1.wp.com/www.news10.com/wp-content/uploads/sites/64/2019/10/9506a1d577404ad4bdf9d99a31f2f61e.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.news10.com/wp-content/uploads/sites/64/2019/10/9506a1d577404ad4bdf9d99a31f2f61e.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.news10.com/wp-content/uploads/sites/64/2019/10/9506a1d577404ad4bdf9d99a31f2f61e.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.news10.com/news/body-found-linked-to-deadly-police-shootout-in-vermont/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Body found linked to deadly police shootout in Vermont
					</h3>
	
			<footer class="article-list__article-byline">
			by Web Staff <span class="sep">/</span> <time datetime="2019-10-11T12:49:27-04:00">Oct 11, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>RUTLAND, Vt. (NEWS10) - Vermont State Police confirmed the body found in Salisbury, Vermont is linked to the deadly shootout nearby in Rutland.</p>
<p>Police say the man found dead in Salisbury, Nicholas Louras, is the cousin of the suspect, who was killed in the shootout in Rutland, on the same day.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.news10.com/wp-content/uploads/sites/64/2019/10/policeshootout.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.news10.com/wp-content/uploads/sites/64/2019/10/policeshootout.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.news10.com/wp-content/uploads/sites/64/2019/10/policeshootout.jpg?w=640&amp;h=360&amp;crop=1 640w, https://i0.wp.com/www.news10.com/wp-content/uploads/sites/64/2019/10/policeshootout.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/www.news10.com/wp-content/uploads/sites/64/2019/10/policeshootout.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.news10.com/wp-content/uploads/sites/64/2019/10/policeshootout.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.news10.com/wp-content/uploads/sites/64/2019/10/policeshootout.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
			</div>


	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"mg.wten","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"news","kw":"13-year-old-girl-charged-for-making-threat-using-finger-pointed-like-a-gun"}'   data-path='/5678/mg.wten/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

	<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.news10.com/news/fire-causes-evacuations-destroys-building-in-schenectady/"
									>
			
				Fire causes evacuations, destroys building in Schenectady
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.news10.com/news/">News</a> / <time datetime="2019-10-11T12:50:47-04:00">7 mins ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.news10.com/news/fire-causes-evacuations-destroys-building-in-schenectady/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.news10.com/wp-content/uploads/sites/64/2019/10/eaglestreetfireschenectady.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.news10.com/wp-content/uploads/sites/64/2019/10/eaglestreetfireschenectady.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.news10.com/wp-content/uploads/sites/64/2019/10/eaglestreetfireschenectady.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.news10.com/wp-content/uploads/sites/64/2019/10/eaglestreetfireschenectady.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.news10.com/wp-content/uploads/sites/64/2019/10/eaglestreetfireschenectady.jpg?w=1024&amp;h=720&amp;crop=1 1280w, https://i2.wp.com/www.news10.com/wp-content/uploads/sites/64/2019/10/eaglestreetfireschenectady.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.news10.com/wp-content/uploads/sites/64/2019/10/eaglestreetfireschenectady.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.news10.com/news/schenectady-house-fire-causes-roof-collapse-set-to-be-knocked-down-later-today/"
									>
			
				Schenectady house fire causes roof collapse, set to be knocked down later today
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.news10.com/news/">News</a> / <time datetime="2019-10-11T05:07:16-04:00">8 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.news10.com/news/schenectady-house-fire-causes-roof-collapse-set-to-be-knocked-down-later-today/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.news10.com/wp-content/uploads/sites/64/2019/06/GENERIC-FIRE_634x356.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.news10.com/wp-content/uploads/sites/64/2019/06/GENERIC-FIRE_634x356.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i0.wp.com/www.news10.com/wp-content/uploads/sites/64/2019/06/GENERIC-FIRE_634x356.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.news10.com/wp-content/uploads/sites/64/2019/06/GENERIC-FIRE_634x356.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/www.news10.com/wp-content/uploads/sites/64/2019/06/GENERIC-FIRE_634x356.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.news10.com/wp-content/uploads/sites/64/2019/06/GENERIC-FIRE_634x356.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.news10.com/wp-content/uploads/sites/64/2019/06/GENERIC-FIRE_634x356.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.news10.com/news/local-news/comedians-put-on-show-for-domestic-violence-survivors-families/"
									>
			
				Comedians put on show for domestic violence survivors, families
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.news10.com/news/local-news/">Local</a> / <time datetime="2019-10-10T22:51:24-04:00">14 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.news10.com/news/local-news/comedians-put-on-show-for-domestic-violence-survivors-families/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.news10.com/wp-content/uploads/sites/64/2019/10/savoy-taproom.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.news10.com/wp-content/uploads/sites/64/2019/10/savoy-taproom.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.news10.com/wp-content/uploads/sites/64/2019/10/savoy-taproom.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.news10.com/wp-content/uploads/sites/64/2019/10/savoy-taproom.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.news10.com/wp-content/uploads/sites/64/2019/10/savoy-taproom.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.news10.com/wp-content/uploads/sites/64/2019/10/savoy-taproom.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://i0.wp.com/www.news10.com/wp-content/uploads/sites/64/2019/10/savoy-taproom.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.news10.com/news/local-news/police-warn-of-identity-theft-scams/"
									>
			
				Police warn of identity theft scams
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.news10.com/news/local-news/">Local</a> / <time datetime="2019-10-10T22:55:14-04:00">14 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.news10.com/news/local-news/police-warn-of-identity-theft-scams/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.news10.com/wp-content/uploads/sites/64/2019/10/SKIMMERS-BETHLEHEM.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.news10.com/wp-content/uploads/sites/64/2019/10/SKIMMERS-BETHLEHEM.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.news10.com/wp-content/uploads/sites/64/2019/10/SKIMMERS-BETHLEHEM.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.news10.com/wp-content/uploads/sites/64/2019/10/SKIMMERS-BETHLEHEM.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.news10.com/wp-content/uploads/sites/64/2019/10/SKIMMERS-BETHLEHEM.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i0.wp.com/www.news10.com/wp-content/uploads/sites/64/2019/10/SKIMMERS-BETHLEHEM.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.news10.com/wp-content/uploads/sites/64/2019/10/SKIMMERS-BETHLEHEM.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"mg.wten","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"news","kw":"13-year-old-girl-charged-for-making-threat-using-finger-pointed-like-a-gun"}'   data-path='/5678/mg.wten/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="custom_html-22" class="widget_text widget widget_custom_html"><h2 class="widget-title">Download our news app</h2><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><style>
	table {
    border: 0px solid #CCC;
    border-collapse: collapse;
}
</style>
<table width="100%">
  <tr>
    <td><a href="https://apps.apple.com/us/app/wten-news10-abc/id496017327?mt=8" style="display:inline-block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/en-us/badge-lrg.svg?releaseDate=2012-01-25&kind=iossoftware&bubble=ios_apps) no-repeat;width:135px;height:50px;"></a></td>
    <td><a href='https://play.google.com/store/apps/details?id=com.nexstar.id3548&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img alt='Get it on Google Play' src='https://play.google.com/intl/en_us/badges/images/generic/en_badge_web_generic.png' height='70' width='155' valign="top"></a></td>
  </tr>
</table></div></div></section>
	
	<!-- Nativo -->
			<div id="native-rr"></div>
	
	
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"mg.wten","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"news","kw":"13-year-old-girl-charged-for-making-threat-using-finger-pointed-like-a-gun"}'   data-path='/5678/mg.wten/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"mg.wten","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"news","kw":"13-year-old-girl-charged-for-making-threat-using-finger-pointed-like-a-gun"}'   data-path='/5678/mg.wten/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.news10.com/" rel="home">
				<img src="https://www.news10.com/wp-content/uploads/sites/64/2019/06/unnamed-file.png" alt="WTEN" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="http://www.facebook.com/wten.albany">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/wten">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://instagram.com/news10abc">
					<img src="https://www.news10.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
											<li class="social-links__list-item social-links__list-item--rss">
				<a href="https://www.news10.com/feed">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25.66" height="26.875" viewBox="0 0 25.66 26.875">
	<title>RSS Feed</title>
	<defs>
		<style>
			.rss-cls-1 {
				fill: #1da64a;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="rss-cls-1" d="M1069.12,199.9a3.3,3.3,0,0,0-2.48,1.07,3.817,3.817,0,0,0,0,5.195,3.409,3.409,0,0,0,4.96,0,3.817,3.817,0,0,0,0-5.195A3.3,3.3,0,0,0,1069.12,199.9Zm8.06-4.775a16.173,16.173,0,0,0-4.73-3.467,15.718,15.718,0,0,0-5.57-1.538h-0.1a1.042,1.042,0,0,0-.78.325,1.164,1.164,0,0,0-.38.9v2.579a1.211,1.211,0,0,0,.3.822,1.086,1.086,0,0,0,.75.382,11.111,11.111,0,0,1,7.14,3.524,12.117,12.117,0,0,1,3.37,7.478,1.153,1.153,0,0,0,.36.792,1.089,1.089,0,0,0,.78.316h2.47a1.044,1.044,0,0,0,.85-0.4,1.173,1.173,0,0,0,.31-0.917,17.83,17.83,0,0,0-1.46-5.845A17.228,17.228,0,0,0,1077.18,195.12Zm11.92,1.251a26.894,26.894,0,0,0-5.36-8.128,25.591,25.591,0,0,0-7.76-5.616,24.376,24.376,0,0,0-9.14-2.292h-0.06a1.074,1.074,0,0,0-.8.344,1.162,1.162,0,0,0-.36.879v2.731a1.17,1.17,0,0,0,.32.831,1.062,1.062,0,0,0,.77.373,19.909,19.909,0,0,1,7.45,1.948,20.954,20.954,0,0,1,6.12,4.422,21.822,21.822,0,0,1,4.22,6.418,22.1,22.1,0,0,1,1.85,7.8,1.174,1.174,0,0,0,.35.812,1.126,1.126,0,0,0,.81.334h2.61a1.06,1.06,0,0,0,.84-0.382,1.162,1.162,0,0,0,.33-0.9A27.61,27.61,0,0,0,1089.1,196.371Z" transform="translate(-1065.62 -180.344)"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:news@news10.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="http://itunes.apple.com/us/app/news10-abc/id496017327?ls=1&#038;mt=8">
						<img src="https://www.news10.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.nexstar.id3548">
						<img src="https://www.news10.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2>Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://itunes.apple.com/us/app/newscenter-stormtracker-weather/id648529642?mt=8">
						<img src="https://www.news10.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.wten.weather&#038;feature=search_result#?t=W251bGwsMSwxLDEsImNvbS53dGVuLndlYXRoZXIiXQ">
						<img src="https://www.news10.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	
	
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-877"><a href="https://www.news10.com/news/">News</a></li>
<li id="menu-item-878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-878"><a href="https://www.news10.com/weather/">Weather</a></li>
<li id="menu-item-8866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8866"><a href="https://www.news10.com/video/">Video</a></li>
<li id="menu-item-8876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8876"><a href="https://www.news10.com/sports/">Sports</a></li>
<li id="menu-item-8886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8886"><a href="https://www.news10.com/community-1/">Community</a></li>
<li id="menu-item-882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-882"><a href="https://www.news10.com/about-us/">About Us</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="https://www.news10.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="https://www.news10.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73"><a href="https://www.news10.com/privacy-policy#advertising">About Our Ads</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74"><a href="https://publicfiles.fcc.gov/tv-profile/wten">WTEN FCC Public File</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75"><a href="https://publicfiles.fcc.gov/tv-profile/wxxa-tv">WXXA FCC Public File</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76"><a href="https://publicfiles.fcc.gov/tv-profile/wcdc-tv">WCDC FCC Public File</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="https://www.news10.com/eeo-report-feb-1-2018-jan-31-2019_1548948552608_69770518_ver1-0/">EEO Report</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79"><a href="https://publicfiles.fcc.gov/tv-profile/wten/programs-list/">WTEN Children&#8217;s Programming</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80"><a href="https://publicfiles.fcc.gov/tv-profile/wxxa-tv/programs-list/">WXXA Children&#8217;s Programming</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a href="https://www.news10.com/closed-captioning/">Closed Captioning</a></li>
<li id="menu-item-48067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48067"><a href="https://www.news10.com/work-for-us/">Work for Us</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar">
				<img src="https://www.news10.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="LAKANA">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2019 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "News";
	_sf_async_config.authors = "Web Staff";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"mg.wten","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"news","kw":"13-year-old-girl-charged-for-making-threat-using-finger-pointed-like-a-gun"}'   data-path='/5678/mg.wten/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201941'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.news10.com\/wp-json\/","nonce":"2e6243a349","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.news10.com/_static/??-eJydjEkSwiAQAD9kIAuQcLDylhlmSqEIiSylzzc5evXa1d3yfXQ+udiIiwxFwuG7zK/GpYrNJxHKTZ6K21PlVGV98naKiT+lQpYu+oti85Gu+hF3hCgmwwtaAlzsonnQzhAIbIki/zGFXL07y9EqnFEZMkB2VKNROP1e1+0+6Lmfp95YG77/U0wY'></script>
<script type='text/javascript' async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5b7190c0239b8829'></script>
<script type='text/javascript'>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
</script>
<script type='text/javascript' src='https://www.news10.com/wp-includes/js/wp-embed.min.js?m=1567638704g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201941.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'162794674',post:'154022',tz:'-4',srv:'www.news10.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794674', '154022' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bb199f70cb","applicationID":"222037236","transactionName":"MQNTMhdXDxECABBZDAhJchMWQg4PTBQUHxVUSUEJFkISTUtcNAwKAlhqOgFrSks=","queueTime":0,"applicationTime":397,"atts":"HURERF9NHE5BAkYKGBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
